Проблем при инсталация
Българският форум за Микротик
Понеделник, 09 Декември, 2019, 20:11:43 *
Добре дошъл/дошла, Гост. Моля, въведи своето потребителско име или се регистрирай.

Влез с потребителско име, парола и продължителност на сесията
 
   Начало   Обяви Помощ Търси Вход Регистрация Чат  
mikrotik-bg.com
Страници: [1]
  Изпечатай  
Автор Тема: Проблем при инсталация  (Прочетена 2728 пъти)
0 Членове и 1 Гост преглежда(т) тази тема.
source
Newbie
*

Рейтинг +0/-0
Неактивен Неактивен

Bulgaria Bulgaria

Публикации: 1



Activity
0%
Регистриран от: юли, 2013


Профил
« -: Понеделник, 29 Юли, 2013, 16:12:05 »
ОтговорОтговор

Здравейте,
опитвам се да инсталирам микротик 5.25 на ново дъно ASUS но ми дава грешка FATAL ERROR: no harddrives found
Дъното поддържа само сата няма иде...
Някакви препоръки?

Share this topic on FacebookShare this topic on Twitter

Активен
Българският форум за Микротик
« -: Понеделник, 29 Юли, 2013, 16:12:05 »

 Активен
Joro711
Administrator
Sr. Member
*****

Рейтинг +6/-0
Неактивен Неактивен

Пол: Мъж
Bulgaria Bulgaria

Публикации: 286



Activity
0%
Регистриран от: юни, 2009



georgi.i.katsarski Joro711 105120766497076972104 Joro711
Профил WWW Ел. поща
« Отговор #1 -: Понеделник, 29 Юли, 2013, 16:32:55 »
ОтговорОтговор

Здравейте,
опитвам се да инсталирам микротик 5.25 на ново дъно ASUS но ми дава грешка FATAL ERROR: no harddrives found
Дъното поддържа само сата няма иде...
Някакви препоръки?
Виж в настройките на Биос дали ще намериш опция Native IDE.

Share this topic on FacebookShare this topic on Twitter

Активен

Българският форум за Микротик
« Отговор #1 -: Понеделник, 29 Юли, 2013, 16:32:55 »

 Активен
Страници: [1]
  Изпечатай  
 
Отиди на:  

Powered by PHP Powered by PHP Powered by SMF 1.1.21 | SMF © 2006-2008, Simple Machines Валиден XHTML 1.0! Валиден CSS!