TL-WR841ND и TL-WR941ND
Българският форум за Микротик
Вторник, 26 Януари, 2021, 13:21:33 *
Добре дошъл/дошла, Гост. Моля, въведи своето потребителско име или се регистрирай.

Влез с потребителско име, парола и продължителност на сесията
 
   Начало   Обяви Помощ Търси Вход Регистрация Чат  
mikrotik-bg.com
Страници: [1] 2
  Изпечатай  
Автор Тема: TL-WR841ND и TL-WR941ND  (Прочетена 32778 пъти)
0 Членове и 1 Гост преглежда(т) тази тема.
Joro711
Administrator
Sr. Member
*****

Рейтинг +6/-0
Неактивен Неактивен

Пол: Мъж
Bulgaria Bulgaria

Публикации: 286



Activity
0%
Регистриран от: юни, 2009



georgi.i.katsarski Joro711 105120766497076972104 Joro711
Профил WWW Ел. поща
« -: Понеделник, 30 Август, 2010, 08:44:17 »
ОтговорОтговор

Сега се сетих, че и на един приятел с рутера стана така. Беше го флашнал с DD-WRT и когато се появи нова версия, го флашна пак. Обаче ми се обади по телефона и ми каза, че браузъра започнал да брои някакви секунди и после си останал празен екран. Попита ме какво да прави и дали да го рестартира от захранването. После рутера си тръгнал нормално и си работи и до днес. Аз определено не съм привърженик на бета-версиите и за момента няма причина да си флашвам двата рутера. Въпреки, че определено ми трябва в някои случаи DD-WRT.

Share this topic on FacebookShare this topic on Twitter

Активен

Българският форум за Микротик
« -: Понеделник, 30 Август, 2010, 08:44:17 »

 Активен
Страници: [1] 2
  Изпечатай  
 
Отиди на:  

Powered by PHP Powered by PHP Powered by SMF 1.1.21 | SMF © 2006-2008, Simple Machines Валиден XHTML 1.0! Валиден CSS!